Redes-Linux.com
Esta página esta optimizada para ser visualizada tanto en navegadores gráficos, como en navegadores de texto.
 
Buscar en:


 
El Servidor
Current bandwidth utilization 0.01 Mbit/s
Ancho de banda utilizado
 
Redes-Linux
 
Tip Today by ugu.com
 
Más cosas
 
Conóceme
   [Registrarse]  [Editar Perfil]  [Editar sus Preferencias]  [Buscar]
[Mensajes Privados]  [Lista de miembros]  [preguntas]  [Entrar]
Redes-Linux Forum Index » » Instalación y configuración linux » » Sonido en mandrake 9.1
Autor Sonido en mandrake 9.1
Anónimo
Usuario no registrado
Publicado: 2003-08-11 15:35   
hola, nexesito ayuda urgente, soy novato en linux.Uso el mandrake 9.1, todo funciona excepto el sonido. ademas de la configuracion de internet, cada vez que inicio linux he de configurar la red, alguien puede echarme una mano..gracias anticipadas


     Editar/Borrar este Mensaje   Responder citando
Anónimo
Usuario no registrado
Publicado: 2003-08-12 00:57   
ya consegui solucionar lo del sonido, por defecto se pone como 0, y tecleando en consola de root: aumix v 85
se activa el sonido, pero pierdo todas las configuraciones....al iniciar de nuevo linux a configurarlo todo otra vez...necesito ayuda para ete problema
uso mandrake 9.1
kde 3.1
gracias.......


     Editar/Borrar este Mensaje   Responder citando
fcolope


Registrados: Jul 20, 2003
Mensajes: 75
De: Valencia
Publicado: 2003-08-13 13:31   
Has probado a configurar la tarjeta de sonido mediante sndconfig?

Luego guardas los niveles de sonido con cualquier mixer, como por ejemplo Kmix en kde y le indicas que guarde esos niveles como predeterminados. Asi cuando arranque la maquina ya tendra los niveles de sonido que tu le hayas indicado.

Salu2


  Ver Perfil de fcolope   correo electrónico fcolope      Editar/Borrar este Mensaje   Responder citando
  
Cerrar este Tema Mover este Tema Borrar este Tema