Redes-Linux.com
Esta página esta optimizada para ser visualizada tanto en navegadores gráficos, como en navegadores de texto.
 
Buscar en:


 
El Servidor
Current bandwidth utilization 0.01 Mbit/s
Ancho de banda utilizado
 
Redes-Linux
 
Tip Today by ugu.com
 
Más cosas
 
Conóceme
   [Registrarse]  [Editar Perfil]  [Editar sus Preferencias]  [Buscar]
[Mensajes Privados]  [Lista de miembros]  [preguntas]  [Entrar]
Redes-Linux Forum Index » » Instalación y configuración linux » » Problemas de intalacion de mandrake 9.1 con un AMD
Autor Problemas de intalacion de mandrake 9.1 con un AMD
Anónimo
Usuario no registrado
Publicado: 2003-08-14 00:48   
hola
perdon miignorancia pero tengo un problemilla.

estoy instalando mandrake 9.1 en una maquina con un procesador AMD 2.0 GH
sequeda colgado en la instalacion que pasa ?

de antemano muchas gracias


     Editar/Borrar este Mensaje   Responder citando
kyle


Registrados: Jun 25, 2003
Mensajes: 836
Publicado: 2003-08-14 20:46   
Puede ser que se caliente el microprocesador, ya que linux hace un uso muy inetnsivo de l.

Chequea tu ordenador porque lo ms seguro sea eso, o tal vez que tengas algn mdulo de memoria en mal estado

salu2.


  Ver Perfil de kyle      Editar/Borrar este Mensaje   Responder citando
Anónimo
Usuario no registrado
Publicado: 2003-09-30 18:14   
como chequeo eso???

     Editar/Borrar este Mensaje   Responder citando
kyle


Registrados: Jun 25, 2003
Mensajes: 836
Publicado: 2003-10-01 09:55   
En tu BIOS debes de tener algo que controle la temperatura de tu micro y de tu placa... cuando se quede colgado, reinicia, entra en la BIOS, y mira que temperatura tiene.


  Ver Perfil de kyle      Editar/Borrar este Mensaje   Responder citando
  
Cerrar este Tema Mover este Tema Borrar este Tema